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Display Adobe Reader Bookmarks 
 

Background 

 
 
 

Display the 
Bookmarks 
Panel 

 
 

Change the 
Preferences 

To enable you to use this guide in an interactive manner using the 
Bookmarks panel (see above illustration), you should first display the 
Bookmarks Panel then change the preferences. You will then be able to 
click on the bookmarks at the left to navigate you through the User Guide. 

• From the left of the Adobe Reader screen, click the small 

 

Bookmarks icon 

• Your bookmarks will be displayed along the left side of the window. 

To keep the Bookmarks panel displayed when using this Guide: 

• From the Edit menu, select Preferences 
• Select Documents from the left hand panel 

• Under Open Settings select Restore last view settings when 
reopening documents by placing a tick in the box then click OK. 

 

 

 

Display Adobe Reader Bookmarks 
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About this Guide 

This guide has been designed specifically for delegates who wish to learn the basics of 
Microsoft OneNote 2016. 

 

What is included in this guide? 
 

❑ Lesson 1: Getting Started with OneNote 2016 

Topic 1A: What is OneNote 2016? 

Topic 1B: Identify the Elements of the User Interface 

Topic 1C: Customise the User Interface 

Topic 1D: Use the Backstage View to Create a New Notebook 

Topic 1E: Save, Print, Email, Search and Share Notebooks 

❑ Lesson 2: Working with Pages 

Topic 2A: Add/Move/Delete, Rename Pages and Sub Pages 
 

❑ Lesson 3: Inserting Notes 

Topic 3A: Insert Typewritten Notes 

Topic 3B: Linked Files 

❑ Lesson 4: Manipulate Text Topic 

4A: Cut, Copy and Paste Text Topic 

4B: Format Text 

❑ Lesson 5: Inserting Objects into OneNote 

Topic 5A: Inserting Lists 

Topic 5B: Inserting Tables 

Topic 5C: Inserting Screen Clippings 

Topic 5D: Inserting Pictures 

❑ Lesson 6: Manipulate Shapes 

Topic 6A: Draw Shapes 
 

❑ Lesson 7: Manipulate Shapes 

Topic 7A:  Check Spelling 

Topic 7B: Undo or Redo Tasks 

Topic 7C: Using the Recycle Bin 
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Lesson 1: Getting Started with OneNote 2016 

 
Learning Module Objectives 

 

When you have 
completed this 
learning module you 
will have seen how 
to: 

• What is OneNote 2016? 

• Benefits of Using OneNote 

• The Personal Note Book 

• Explore the OneNote 2016 User Interface 

• Customise the OneNote 2016 Interface 

• Obtain Help with OneNote 2016 
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Topic 1A: What is OneNote 2016? 
Benefits of 

Using OneNote 
Microsoft OneNote 2016 is just like a jotter you would use when you are 
gathering or organising information. The main difference is that it is 
electronic and is stored on your computer, the network or on the Web. 
When stored on such devices, you can be sure that the information you 
gather will not be lost or mislaid. 

 

Your Notebook is designed to have different sections and pages within 
each section to keep your information stored effectively. You  can  
create as many Notebooks as you wish. Perhaps consider a Notebook 
for different topics you are researching or meeting notes, lectures or 
references. 

 

Once you have started to use it, you will wonder how you ever worked 
without it! 

 

 

What is OneNote 2016? 
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The Personal Notebook 
Personal 
Notebook 

The Personal Notebook is installed by default to guide you through the 

capabilities of OneNote and explain how it all works. 
 

There is one Section and 4 Pages full of information. 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

The Section is named General and the first page is named OneNote 
keeps track of stuff at Work, Home or School. Within this page you 
will get an idea of  what you can store and how you should store it. 

The Personal NoteBook 
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OneNote 
keeps track 
of… 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
OneNote at 
Work section 

 
 
 

The OneNote keeps track of stuff at Work, Home and School page 

will demonstrate how the Notebook, tabs and pages all come together. 

If you rest your mouse over the words you will see how the information 
contained in the Notebook is stored in placeholders. OneNote, unlike 
Word, requires any information held to be placed inside placeholders. 
Text and images are held in slightly different placeholders are you can 
see below. 

 

 
Text placeholder Image placeholder 

Here demonstrates how you could use OneNote in the working 
environment. Meeting Notes, Logo Ideas etc. You  can also see  the 
tabs along the top where different types of information can be stored. 
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OneNote at 
Home section 

This section demonstrates how you could use OneNote at Home with 
Trip Itineraries, Camping checklists etc., even some recipes. You can 
also see here drawn images within the Trip Itinerary section. 

 

 
OneNote at 
School section 

Alternatively,  if  you  want  to  takes notes about  homework  or lectures, 
then this section will give you some ideas of the types of  information  
you can store and the types of tabs you might have. 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

How does it 
work? section 

In this section, you can watch a small video clip to see how OneNote 
works. You will require an internet connection, however, to play it. 
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OneNote 
Basics Page 
– Take notes 
section 

 
 
 

The OneNote Basics page will demonstrate how numbered lists, tables, 
tags, attachments etc. can be held in OneNote. 

 
 
 
 
 
 
 
 
 
 

OneNote 
Basics Page 
– Organise 
section 

This is a clear section explaining how books, pages and sections are put 
together. 

 
 
 
 
 
 
 
 
 
 
 
 
 
 

 

OneNote 
Basics Page 
– Search 
section 

Searching is of paramount importance in OneNote and demonstrated in 
this section is how to search for a single word like pyramid.  Anywhere  
the word pyramid is detected in OneNote, the background will  turn  
yellow. 
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OneNote 
Basics Page 
– Share with 
Yourself or 
others 
section 

In this section you can see how all forms of information can be access 
from OneNote whether it is from a mobile device, other people web 
access or sharing your Notebook with others. 

 
 
 
 
 
 
 
 
 
 
 
 

OneNote 
Basics Page 
– Team 
Notebook 
Example 
section 

 

As the name suggests, this section explains how a Team Notebook 
works. Sections like Meeting Notes, Project Info, Work Items, Training 
sections can all be incorporated. 

 
 
 
 
 
 
 
 
 
 
 

 

Top Uses 
Page – 
Collect 
product 
screen 
clippings 
section 

 
One of the top uses for OneNote is to take screen clippings from the 
Internet and place them into your Notebook. The  Screen  Clipping 
button is very handy for just that. Once placed inside OneNote, it will 
leave information on where 
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Top Uses 
Page – Email 
Notes 

 
 
 

Demonstrated here is the ability to take your notes out of Outlook and put 
them straight into OneNote or vice versa. Remember you can email a 
page from your notebook to others. 

 
 
 
 
 
 
 
 
 
 
 
 

 

Top Uses 
Page – Email 
Notes 

Items in your notebook can be tagged to make it easier to find things. 
Here you can see the types of tags you might want to apply. 

 
 
 
 
 
 
 
 
 
 
 
 

 
Top Uses 
Page – 
Collect 
articles from 
the Web 

 
When you are trawling through endless web sites, trying to remember 
where you located specific information can be difficult. OneNote  will  
allow you to copy and paste directly and even keep the URL of the place 
where you located the information. 
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Top Uses Page 
– Keep project 
documents 
together with 
your notes 

Keeping notes together is essential. Demonstrated here is how you can 
embed a document straight into your notebook or attach a file for safe 
keeping. 

 
 
 
 
 
 
 
 
 

Top Uses Page 
– Annotate 
lecture slide 
printouts 

What if you have information in PowerPoint you want to add to your 
notes? Take them into OneNote for comments or future reference. You 
can simply drag the slide from PowerPoint straight into your notebook. 

 
 
 
 
 
 
 
 
 
 

 

Top Uses Page 
– Keep key 
project emails 
together with 
your notes 

Take information from Outlook and drag or copy and paste into your 
notebook. 

 
 
 
 
 
 
 
 
 

Top Uses Page 
– Link meeting 
notes and 
tasks with 
Outlook 

Demonstrated here is how you can link your meeting notes and tasks 
between Outlook and OneNote. Notice the chain link on the OneNote 
icon. 
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Topic 1B: Identify the Elements of the User Interface 
 

Background With the launch of the brand new Microsoft Office 2016, the first 
noticeable feature is the User Interface. Microsoft has kept a similar 
interface to Office 2007 with all Office 2016 programs now featuring this 
brand new look. 

 
There have been dramatic changes to the user interface and what 
fantastic changes they are. Gone are the  Menus,  Toolbars,  Task 
Panes and dialog boxes. These features were good in their time where 
commands were limited but now that Microsoft Office can do so much 
more these features would not work so well. 

 
Being replaced by the Ribbon with its new File Tab, Contextual Tabs 
and Galleries, users will now find it easier and faster to get the results 
they want. 

 
If you have been using earlier versions of Microsoft Office, give yourself 
some time to find out where everything is and don’t get too frustrated if 
you can’t find something. Although at first you may think that Microsoft 
OneNote 2016 is the same as Microsoft OneNote 2007, once you delve 
deeper you will see there have been some incredible changes. 

 
If this is the first time you have used Microsoft OneNote 2016, you will 
find that you will learn where everything is in no time at all. Just keep 
thinking logically where you would find things. 

 
In this section of the course we are going to look at different parts of the 
interface to help you to familiarise yourself with the main parts of the 
screen. Then we will move onto more in depth  topics  like  inserting 
data, formulas, formatting and page layouts. 

 

Some of the windows within Microsoft Office 2016 now have new 
options to move or resize the window. These windows will have a drop 
down arrow with 3 options. Close is self-explanatory but Move will give 
you a 4 headed arrow stuck to your mouse pointer to enable you to 
move the window. Size will give you a double arrow stuck to your  
mouse pointer enable you to resize the window. 

Identify the Elements of the User Interface 
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The File Tab  

The File Tab 
Backstage 
View 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
Info - Share 

 

 

The File Tab, also known as the Backstage View is bright purple so 
that it stands out from the rest of the tabs. This is the central location 
which holds the most common things you need to do with your 
document like Info, Open, New, Share, Save As, Send, Print, Help, 
Options and Exit. The window is split into three sections. We will go 
through each section to enable you to familiarise yourself with these 
important options. 

 

Here we can see the Info section which is the default when you access 
the Backstage View. Any Notebooks which have been used recently  
will be displayed here along with options to Share or Close the 
Notebook (select the drop down arrow under Settings) 

Share allows you to share your Notebook with others via computers, 
hand held devices, Network or SharePoint. Sharing your notebook is 
optional but is very handy when you and your team are working on 
something together. 

 

 

The File Tab 

This is the central location 
which holds the things you 

need to do most often 
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Info - Settings As we mentioned earlier, here you can see any notebooks which have 
been created. Personal, which is the default notebook OneNote 
provides, is usually at the top. 

 

If you select the Settings drop down arrow, you will see 
these options which allow you to Share, Close or see the 
notebook Properties. 

Share does the same as Info, Share and allows you to 

share your notebook with others. 

You can see below what the properties window would look like if you 
selected it. You can change the location, colour or convert  the 
notebook back to 2007. 

 

 
 

Open 
 

 

The Open button is used to open a notebook which lies either on the 
user’s computer or on a server they have the ability to access. You 
must click on the button to invoke the Open window. 

 

 
Under the Recently Closed Notebooks section, you can pin the 

notbook  to  the  list  by  clicing  on the  small grey   pushpin. Once 

clicked, the pin will turn blue  and the notebook will be held on the 
list. 
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New 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Share 

From here you can open a new blank notebook or a notebook 
which exists either on your own computer or a server you have the 
ability to access. 

 

 

From the Store Notebook On section, select where you want to 
store the notebook. Depending on which one  you  select,  the 
Name and Location options will change to reflect other options. 
The illustration above is what you will see when the notebook is 
stored on the Web. 

In the Name section, enter the name for your notebook. Once you 

enter the name, the Create Notebook button will light up.  

In the Web Location section, select the location you want  to 
create your new notebook in. 

Once you have made your selections, click the Create Notebook 
button. 

These options are the same as the Info, Share options and will 
allow you to share the notebook with others. First select the 
notebook, then decide where you want to share on and then (if a 
network), click the Browse button and find the location on the 

 

 
network.  Then click the Share Notebook button. 
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Save As 
 

 

Save As allows you to save the current Page, Section or the whole 

Notebook. The different formats you can save these in are on the 

panel  at  the  right. The options in the right hand panel are 
dependant on the options from the middle panel. 

 

 

Send If you want to send your information to others, you can send any 
page using the following options. If you select E-mail Page or 
Email Page as Attachment, OneNote will open your email system 
and start a new message with either the page inserted into  the 
body of the message (E-mail Page) or an attachment. The first 
option is better if the recipient doesn’t have OneNote. The second 
option, the user must have OneNote installed on their computer to 
read it. 

You can also send the page as a PDF then the user will be able to 
read it as long as their computer has Adobe Reader installed. 

If you select Send to Word, OneNote will open Word and insert all 
the information from the page into the document. Send to Blog is 
useful if you want to publish your page as a blog,. 
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Print Here you only have two options. If you click Print you can select 
which and how many pages, how many copies along with the 
printer options. 

 

 
Print Preview will let you see what your document will look like 
before you print it. You can also change the paper size and 
orientation and add a footer if required. 

 

 
 

Help Help offers you help on using Microsoft Office Help.  Getting Started 
to learn the basics quickly, Keyboard Shortcuts to enable you to learn 
what these are and use them, Contact Us to let Microsoft  know what 
you think of the products, Options to customise the way  OneNote  
works, Check for Updates checks for available service packs which 
helps Word work a little better and irons out the glitches. 
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Options Here you can change the options for the programe. The  General  
section is similar to Word or Excel where you can change the colour 
scheme or the font. The other options are Display, Proofing, Save & 
Backup, Send to OneNote, Audio & Video, Language, Advanced, 
Customise Ribbon, Quick Access Toolbar, Add-Ins and Trust  
Center will be detailed further in this course. 

 

 

Exit 
Exit will close Word the application. If you have any opened documents, 

you will be asked to save these before Word closes. 
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The Ribbon 

Background The new Ribbon replaces  the  old  Pull Down menus  which  used  to  
appear at the top of the window. These menus were good in their day 
but now Microsoft OneNote 2016 can do so much more. Microsoft 
wanted a way of enabling users to quickly and visually find commands 
required to complete their tasks, hence the Ribbon was born. 

 

 

 
How to Hide or 
Redisplay the 
Ribbon 

 
 
 

Use the 
Ribbon 

 
Show Screen 
Tips 

There are 8 tabs within the Ribbon in Microsoft OneNote 2016. File, 
Home, Insert, Share, Draw, Review and View by default. 

• Double click any tab within the Ribbon. 

• OR Press Ctrl + F1 or click any other tab. 
 

• Alternatively click the small up arrow which appears at the top 
right of the window. 

• Click on the tab name. 

• OR use the wheel on your mouse to move between the tabs. 

The new option for showing ScreenTips has been greatly enhanced and 
now gives 3 options which you see below. 

 

 
These are called Enhanced Screen Tips and can be switched on or off 
by selecting the File Tab then Options at the bottom of the window. 
Then select the General tab and under the User Interface Options 
select ScreenTip Style from the drop down arrow. 

 

If you select Show feature descriptions in 
ScreenTips you will see a pop up box which in 
the instance below, gives you the keyboard 
shortcuts to sum plus some text on what the 
button does. 

 

If you select Don’t show featured descriptions 

in ScreenTips you will see this option . If you 
select Don’t show ScreenTip you will not see any pop up box at all. 
Throughout this manual, Show feature descriptions in ScreenTips  
will be switched on. 

The Ribbon 

A series of tabs to allow you to work with Microsoft 
OneNote 2016 
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Mini Toolbar When you select text, the Mini Toolbar is displayed to give quicker 
access to the more common formatting tools. If you find that this gets in 
your way, you can turn it off by clicking the File tab then Options and  
the General section. 

 

Home Tab Here you have the common things you will do in OneNote like copy and 
paste, change the font, add heading styles, add tags, find tags,  and 
email a page. 

 

 

Insert Tab Inserting anything from a space to tables or pictures, links, recording 
audio or video, dates, times, equations and symbols can be done from 
the Insert Tab. 

 

 
Share Tab You can email a page from here as well as mark something read or 

unread. Also start a new shared notebook or share the  current  
notebook, see recent edits, find information by author, work with page 
versions, or access the Notebook Recycle Bin. 

 

 
Draw Tab This tab allows users to draw different shapes or pen tools, arrange or 

rotate drawn items. If  you have a tablet PC you can also turn the text  
you write with to text. 

 

 

Review Tab Quite a simple tab, this one. Check spelling or translate information of 
see linked notes here. 

 

 

View Tab Change the view here, of the page colour or layout. You can even hide 
the page title! Zoom in or out, view your information in a new window, 
have a new docked window or a new side note or keep the OneNote 
window on top of all other windows. 
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Topic 1C: Customise the User Interface 
The Quick 
Access 
Toolbar 

 
 
 
 
 
 
 
 
 
 
 
 

Dock to 
Desktop Mode 

At the top left (by default) of the OneNote window, the Quick Access 
Toolbar is displayed (see illustration above). The 

icons on this toolbar represent the most common 
buttons you will use. The default commands are 
Back, Undo, Dock to Desktop and Full Page 
View. The toolbar can be displayed above or 
below the Ribbon. To do this, click  the  drop 
down arrow at the end of the icons and select 
Customize Quick Access Toolbar then Show 
Below the Ribbon. 

There are two ways to open the Customize Quick 
Access Toolbar window. Either select the drop 
down arrow on the Quick Access Toolbar itself 
and select More Commands… or from the File 

 
tab and the Options button. 

On the Quick Access Toolbar is a button which will dock OneNote to 
your desktop.  It is used when you  want to use OneNote alongside  
other applications you are working on to enable you to quickly make 
notes as you go.  Below you  can see OneNote on the right with Word  
on the left. To stop this mode, click the Dock to Desktop Mode button 
again. 

 

 

Customise the User Interface 

• Add Buttons or change 
the position of the Quick 
Access Toolbar 

• 4 buttons by default but 
more can be added 
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Customise the 
 

• 
 

Select the File tab then Options button. 
Quick Access • Select Quick Access Toolbar option from the left of the window. 

 • From the Choose commands from section at the top left of the 
window, click the drop down arrows and decide which group of 
button you want to select from. 

 • Click on one of the buttons from the left side of the window and 

  click the Add button to place the button on the Quick 
  Access Toolbar. 

 • Click OK. 

 
 
 
 
 
 
 
 
 
 
 
 
 
 

Change the 
order of the 

 
 
 
 
 
 
 
 
 
 
 
 

 
• 

 
 
 
 
 
 
 
 
 
 
 
 
 
 

Select the button in the right hand side of the window (Quick 
Access Toolbar). 

Buttons 
• Click the Move  Up or Move  Down  buttons. The buttons 

  at the top of the list will appear at the leftmost side of the Quick 
  Access Toolbar. The buttons at the bottom of the list will appear at 
  the right hand side of the Quick Access Toolbar. 

Remove 
Buttons from 

• Select the button in the right hand window within the Customize 
Quick Access Toolbar window 

the Quick 
Access • Click the Remove button  

Toolbar   

Reset the • Select the File tab then Options button. 

Quick Access 
Toolbar 

• 

• 

Select Customize then Quick Access Toolbar. 

Click the Reset button. 

 • Click OK 
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Topic 1D: Use the Backstage View to Create a New Notebook 
 

Background 

 
 

Create a New 
Notebook 

You can have as many notebooks as you wish and decide to store them 
in a number of places. Often you will want a new Notebook for a 
particular topic you are researching or want to document. 

• From the File tab, select New 

• You will see the New Notebook part of the Backstage view 

 
 
 
 
 
 
 
 
 
 
 
 
 
 

• From the 1. Store Notebook on section, select either Web, 
Network or My Computer. We have selected My Computer 

• In 2. Name section, enter the name you wish to give your 
notebook 

• In 3. Location section, enter the file path for the notebook or 
accept the default which is usually the Documents library. 

• Click Create Notebook 

• Your new notebook will be displayed. 

Use the Backstage View to Create a New Notebook 

 
• You can create as many 

notebooks as you 
require 

• They can be stored on 

the Web, Network or on 

your Computer 
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Topic 1E: Save, Print, Email, Search and Share Notebooks 
 

Background Just like any other software, you will want to save, print, email, search 
or share your information with others. The Notebook, by default, will 
be saved as you enter information. 

To Save a 
Page, Section 
or Whole 
Notebook 

• From the File tab, select Save As and you will see a window 
similar to the one below 

 

• From the middle panel, select either Page, Section or 
Notebook 

• From the Select Format section at the right, select whether 
you want to save the notebook as a OneNote notebook, a 
Word document, a PDF/XPS or as a Single File Web 
Page 

• Click the Save As button and the Save As dialog box will be 
displayed 

• Select where you want to store the notebook and click 
Save. 

Save, Print, Email, Search and Share Notebooks 

 
• Share your notebooks 

with others 

• Print a page, a group or 
a section 

• Save your notebook 
regularly 
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Print a Page 
Group, Page 
or Section 

 

 
• From the File tab select Print 

• The Print section will be displayed. Select Print Preview if 
you want to choose what you want to print 

 
 
 
 
 
 
 
 

 
• We have selected Print Preview 

• This will display the Print Preview and Settings dialog box 
 
 
 

• From the Print Settings section, and under Print range, select 
whether you want to print the Current Page, Page Group or 
Current Section. 

• Decide under Orientation whether you want to print Portrait or 

Landscape 

• If you want a footer, click the drop down arrow and select from the 
choices. If you don’t want a footer, select None 

 

 

• At the bottom left of the window, you will see how many pages you 
have and arrows to navigate you from page to page. 

• When you are happy with your choices, click the Print button 

• The Print dialog box will be displayed 
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Search your 
Notes 

• Select a printer, a Page Range and the Number of copies then 
click Print. 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

• Where the words appear in your Notebooks will be displayed 

• If you are on a page where the words appear, they will have a 
yellow background 

• To jump to the place either click on the place indicated in the 
search 

• By default, OneNote will search All 
Notebooks. If you want to  change 
this, click the drop down arrow to the 
right of the Search Pane and select an 
option from the list 

 

• In the Search Pane at the top right of 
the window, enter the data you are 
searching for 
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Email a Page 
(Option 1) 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
Email a Page 
(Option 2) 

 
 

• Open the page you wish to email 

• From the either the Home tab or the Share tab, click the E-mail 

 

 
Page button. 

• OneNote will open your email with a new message and insert the 
page into the body of the email and insert the name of the page 
into the Subject box. (See illustration below). 

 

 

• Enter the email address of the recipient, then click Send. 

• Open the page you wish to email 

• From the File menu, select Send and you will see a  window  
similar to the one below. 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

• Select the E-mail Page option. OneNote will open your email with  
a new message and insert the page into the body of the email and 
insert the name of the page into the Subject box. 
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Share your 
Notebook 
with others 

• From the File tab, select Share 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

• In the 1. Select Notebook section, select a notebook to share 

• In the 2. Share On section, select from Web or Network 

• We have selected Network in the above illustration 

• In the 3. Network Location, browse to where you want to store  

the notebook. If you have SharePoint, you can share it there. 

• Click Share Notebook 

• You may need to log into SharePoint or your Network to gain 
access to save it. 
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Lesson 2: Working with Pages 

 

Learning Module Objectives 
 

When you have 
completed this 
learning module you 
will have seen how 
to: 

• Add pages and Sub Pages 

• Move Pages 

• Rename a Page 

• Delete a Page 



Microsoft OneNote 2016 34 
 

 

 

 
 
 

Topic 2A: Add Pages and Sub Pages 
 

Background 

 
 
 
 
 
 
 

Add a Page 

To help you better organise your Notebook, you should insert pages  
and subpages as necessary. The Page would be the main information 
where the subpage would be subsidiary to the page. The subpage will 
sit underneath the main page. 

As you continue to work with OneNote, you may wish at some time to 
move, rename or delete a page. This is a simple process.  Although  
care should be taken when deleting a page, you can always retrieve it 
back from the Recycle Bin! 

▪ From the top of the right hand panel, Click 
the New Page button 

▪ Alternatively, click the drop down arrow on 
the New Page button and select New Page 

 
 

 

Add a Sub 
Page 

• Click the drop down arrow on the New Page button and select New 
Sub Page 

 

 

Other ways 
to add 
Pages and 
Sub Pages 

Add Pages/Subpages, Move, Rename, Delete Pages 
 
▪ Add pages and subpages to 

help organise your 
information 

▪ The subpage will sit 
underneath the main page 

▪ Move, Rename, Delete pages 
as necessary 
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Move a Page 
or Subpage 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Rename a 
Page 

 
 

• Right click the page name in the right hand panel 

• From the list presented, select Move or Copy 

 
 
 
 
 
 

 
• The Move or Copy Pages dialog box will be displayed 

 

 

• Select the notebook, section or page where you want to move to 
and click the Move button 

• Click into the small oblong circle at the top left of the page 

 
 
 
 
 

 
• Enter the text required to name the page. 

• The name of the page will also be displayed at the right hand side of 
the window. 

 

 

Delete a Page • Right click the page name 
 

 

• Select Delete from the list of options. 
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Lesson 3: Inserting Notes 
 

Learning Module Objectives 
 

When you have 
completed this 
learning module you 
will have seen how 
to: 

• Insert typewritten notes 

• Linked files 
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Topic 3A: Insert Typewritten Notes 
 

Background When you start to use OneNote you will most likely want to start with 
some text entries. Text will be placed inside a text placeholder and as 
you type, the placeholder will grow larger to accommodate the text. 
Once the text is there, you can resize or move the text placeholder to 
where you want to store the text on the page. You can even copy (or 
cut) and paste it to another page or another application. 

Below you can see how a text placeholder looks and clearly see the 
borders around the box. 

 
 
 
 
 
 
 

 

To Insert 
Typewritten 
Notes 

• Click on the page where you require the text. 

• You will see a small box appear like the one below 
 

 

• Type the text you wish 

• Click out of the box 

 

Insert Typewritten Notes 

▪ Typewritten notes are 
entered into a text 
placeholders 

▪ You can have as many 
typewritten notes as you 
wish 

▪ They can be dragged or 
copied and pasted to any 
page 
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To Decrease 
or Increase 

• Click inside the box and you will see a darker border area at the 
top 

the size of   

the box   

 • To the top right of the box, you will see two small arrows Drag 

 • the left arrow to the left to decrease the size of the box. Drag 

 • the right arrow to the right to increase the size of the box 

Place the Box • Point to the top outside edge of the box over the small dots 
on another 
part of the • Once you see a four headed arrow , drag the box to where it is 

 required on the page. page 
   

Cut or Copy • Right click the top edge of the text placeholder 
the Text • Select either Cut or Copy 

 • Or click either the Copy or the Cut button on the Home tab 

 • Click where you want to pase the text placeholder (another page, 
or another application) 

 • Right click and select Paste 

 • Or click the Paste button on the Home tab 
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Topic 3B: Linked Files 
 

Background Using OneNote you can link to another application like Word or Excel. 
Once the link has been made in OneNote, you can quickly open the link 
and use the other document. 

Most Office applications in the 2016 suite have the Linked  Notes    

button. You can either link to OneNote through the Office application itself 
where you see the OneNote button or you can link through OneNote. 

 

 
 

Linking to 

Once the link has been made, a small link icon 
OneNote at the top left of the window. 

• Open the Word document you want to use for the link 

will appear in 

OneNote 
using Word 

• From the Review tab and the OneNote group of buttons, click the 
Linked Notes button 

• OneNote will open along with a small window for you to decide 
which notebook you want to link to. 

 

 

 

Linked Files 

 Most Office Applications 
have a link to OneNote 
with a Linked Notes 
button 

 You can also link to 
another file straight from 
OneNote itself 

 The benefit is when you 
click the link the file will 
open in whatever 
applciation it was created 
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• From the Select Location in OneNote window, click on the 
Notebook and the page you wish to link to then click OK. 

 

 
• A  small link icon will appear in OneNote at the top left of 

the window. 

• Start to type any notes in OneNote about the document and  you  

will see a small   symbol indicating that you have linked to the 
document 

 

 
• If  you click on the small icon, you will see a menu like the 

one below displaying which documents are linked and a way to 
delete links on the page 
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Lesson 4: Manipulate Text 

 

Learning Module Objectives 
 

When you have 
completed this 
learning module you 
will have seen how 
to: 

• Cut, Copy or Paste Text 

• Format text 

• Use Text Styles 
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Topic 4A: Cut, Copy and Paste Text 
 

Background 

 
 
 
 

Cut and Paste 
text 

When using OneNote, you will more than likely want to cut or copy 
something. Here we will look at cut, copy and pasting text. The same 
principle would apply to any object in your notebook. 

Cut will remove the text or item, copy will take a copy of the text or item 
and paste will insert the item where you select. 

• Select the text you want to cut 

 
• Either  click  the  Cut button or press Ctrl + X on the 

keyboard 

• Select where you want to insert the text or item 

 

 
• Either  click  the Paste button or press Ctrl + V on the 

keyboard 

• The drop down arrow on the Paste button offer you more ways to 
paste. 

 

 

 

Cut, Copy and Paste Text 

▪ You can cut, copy or paste 
text, placeholders, graphics 
or anything else in OneNote 

▪ Same principle applies to all 

▪ Select the item, then choose 
cut or copy 

▪ Paste the item where 

required 
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Topic 4B: Format Text 

Background 

 
 

Format Text 

 
 

 
Button 

 

 

 
 

 
 

 

 
 

 
 

 
 

 

 

 

Format Text 

▪ Text can be formatting in a similar manner to Word 
2016 

▪ You can add all the usual formatting to include 

Heading Styles 

Formatting text is easy with OneNote. You have a Basic Text group of 
buttons along with Heading Styles. Just like Word, select the text and 
then apply the formatting. 

• Select the text you want to format 

• From the Basic Text group of button, select the formatting options 

from the group. 

• The table below lists the buttons and what they do. 

What it does 

Font – changes the front. Click the drop down arrow 

Font Size – changes the font size. 

Clear Formatting – clears formatting back to normal setting 

Bullets – Start a bulleted list 

Numbering – Start a numbered list 

Bold – Makes the selected text bold 

Italics - Makes the selected text italics 

Underline - Makes the selected text underlined 

Strikethrough – Draws a line through the middle of selected text 

Subscript - Create small letters below the text baseline 

Text Highlight Colour – Make the text look like it was marked with a 

highlighter pen 

Font colour – changes the font colour 

Decrease Indent Position – Decrease the indent level of a paragraph 

 



Microsoft OneNote 2016 44 
 

 
 
 

Decrease Indent Position - Increase the indent level of a 
paragraph 

Paragraph Alignment – Changes the alignment of text or a 
paragraph 

 
Styles – Applies heading styles to selected text. 
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Lesson 5: Inserting Objects into OneNote 

 
Learning Module Objectives 

 

When you have 
completed this 
learning module you 
will have seen how 
to: 

• Inserting Lists 

• Inserting Tables 

• Inserting Pictures 

• Inserting Screen Clippings 
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Topic 5A: Inserting Lists 
 

Background 

 
 
 

Creating 
Bulleted Lists 

When using your Notebook, you will more than likely want to make lists 
of things. It may perhaps be a list of  things you have to do or a simple 
list of items you need to remember which have bullets or numbering 
beside them. 

• Click on your page where you want to start the list 

 
• From the Home tab, click the Bullet button 

• Start to type the list as required 

• Press Enter to go to another line of bullets 

• Continue until list is complete 

• If you want a different bullet from the 
usual black circle, click the drop 
down arrow on the bullet button 
before you type the list and select 
one of the graphical images. 

• If you have already typed your list, 
select all the lines of text with bullets 
then click the drop down arrow on 
the bullet and select one of the 
graphical images. 

 

 

 

Inserting Lists 

▪ We all make lists at 
some time or other 

▪ Creating Lists in 
OneNote is quick 
and simple 

▪ Lists can be 
bulleted, numbered 
or have a tick box 
to the left 
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Creating 
Numbered 
Lists 

 
 

• Click on your page where you want to start the list 

 

• From the Home tab, click the Number button 

• Start to type the list as required 

• Press Enter to go to another line 

of numbers 

• Continue until list is complete 

• If you want a different number 
from the usual 1. 2. 3, click the 
drop down arrow on the number 
button before you type the  list 
and select one of the other 
number options. 

• If you have already typed your 
list, select all the lines of text with 
numbers then click the drop 

down arrow on the 
number button and 
select one of the 
number styles. 

 
 
 

 

Tagged Lists • Click on your page where you want to start the list 

• From the Home tab and the Tags group, click the To Do button 

or press Ctrl + 1 on the keyboard. 

• Start to type the first item on 
the list 

• Press Enter to go to another 
line and click the To Do 

button or 
press   Ctrl   +   1 on   the 
keyboard and then type the next item on the list 

• Continue until list is complete and you list might look something like 
the one below. 

 

• To mark a tagged list item as complete, click inside the tick box. 
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Inserting Tables 

▪ Tables of 
information are 
easy to read 

▪ Similar to creating 
in Word 

▪ You can see the 
number of columns 
and rows before 
you create it 

 
 
 
 

Topic 5B: Inserting Tables 
 

Background 

 

 
Creating 
Tables 

Tables feature in lots of different documents and OneNote is no 
different. Information held in tables is easy to read and understand. If 
you have ever created a table in Word, then it’s very similar in OneNote. 

• Click on your page where you want to start the table 

• From the Insert tab, click the Table drop down arrow and you will 
see a number of cells being offered 

 
 
 
 
 
 
 
 
 

• Click inside the last cell and the table will appear on your Notebook 

• Click inside the first cell and type the information required 

• Press the Tab key to go to the next cell and continue entering your 

data 

• Press Shift + Tab if you want to go back the way 

• You will be given a Contextual Toolbar on the Ribbon to make 

changes to the table. 
 

 

• You will be given a Contextual Toolbar on the Ribbon to make 
changes to the table. 
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Topic 5C: Inserting Screen Clippings 
 

Background 

 
 
 
 
 
 
 
 
 
 

Inserting 
Screen 
Clippings 

Screen Clippings are available in OneNote, Word, Excel, PowerPoint 
and Outlook and give the ability to capture an  image.  The  image can 
be of another program or something on the Internet. If you capture an 
image from the Internet, a link to the web page along with the date and 
time of capture will also be inserted. Very handy if you are researching 
something on the Internet and need to remember where the information 
came from. 

Before you attempt to take a Screen Clip, make sure you have  
whatever you are capturing directly behind OneNote. The reason for 
this is that when you activate the Screen Clipping button, OneNote will 
be minimised and whatever is directly behind will be what is captured. 

• Click on your page where you want the image to appear 

• From the Insert tab and the Images group, select the Screen 

 
 

 
Clipping button 

• OneNote  will  minimise  and  what  is  behind  will grey out. Your 
mouse pointer will change to a cross +. 

• Place your mouse at the top left corner of what 
you want to capture. 

• Hold down the left mouse button and drag across 
the image required 

• Let your mouse go and whatever you selected 
will be placed into OneNote. 

• If you have captured an image from a web site, the URL, date and 
time will be stamped underneath the image. (see illustration above) 

• If you have taken a screen clip from a programme, the date and 
time of the screen clip will be inserted underneath the image. 

 

 

 

Inserting Screen Clippings 

▪ Screen clippings can 
be taken from any 
application or part of 
an application or from 
the Internet 

▪ When caputred from 

the Internet the 

location, date and 

time is inserted 
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Topic 5D: Inserting Pictures 
 

Background 

 
 

Inserting 
Pictures 

Pic 
or 
res 

• 

 
 

 
• 

tures can be inserted into OneNote from anywhere on your computer 
Network. Once the pictures are in your notebook, you can move or 
ize them as necessary. 

Click on your page where you want to place the picture 

 
 

 
From the Insert tab, click the Picture button and you will 
see the Insert Picture dialog box 

 • Navigate to where the picture exists and select it 

 • Click the Insert button and your picture will be shown in your 
  notebook. 

Resize the 
Picture 

• Select the picture and place your mouse pointer over one of the 
corners. Your mouse pointer will change to a double headed arrow 

  
 
 
 
 
 
 
 
 
 

 
• 

 
• 

(    ) arrow 

 
 
 
 
 
 
 
 
 
 

 
Keep holding down your left mouse button and drag to the opposite 
corner to make the picture smaller. 

Drag to the away from the picture to make the picture larger. 

Inserting Pictures 

▪ Pictures can be 
inserted from 
almost anywhere 

▪ Once the pictures 

are in OneNote you 

can move or resize 

them as necessary 
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Lesson 6: Manipulate Shapes 

 

Learning Module Objectives 
 

When you have 
completed this 
learning module you 
will have seen how 
to: 

• Draw Shapes 

• Format Shapes 

• Rotate Shapes 
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Topic 6A: Draw Shapes 
 

Background Enhancing your notebook with shapes or drawn objects can really make  
a point stand out.  Above you can see we have  drawn an arrow on a  
map. Shapes can be freehand drawn or lines, arrows, or shapes like  
ovals or rectangles. It depends what you are trying to call attention to in 
your Notebook. 

The Draw tab contains a Tools and an Insert Shapes options along with 
a Color & Thickness tool to format the shape. 

 
 
 
 
 

For more options, click the Mo 
• 

 
re arrow. 

Draw with a 
Pen 

From the Draw tab and the Tools group of buttons, select from one 
of the pen tools. 

 

• The top line of pen tools are 0.35mm in thickness and the bottom 
pen tools are 0.5mm in thickness. 

• Take your mouse pointer onto the page 
where you want to draw. 

• Hold down your left mouse button and drag 
the mouse pointer across the page to make 
the required shape then release the mouse 
button. 

 

Draw Shapes 

▪ Shapes can help enhance 
what you are trying to 
point out or say 

▪ Shapes can be lines, 
arrows, basic shapes like 
square or rectangle 

▪ You can draw freehand 

too 
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buttons, select the 

 
 

 

ons, select from one 
 
 

 

 
 
 
 

 
and select one of the 

to erase a whole 
Medium and Large 

ick on. 

u want to erase. 

Erasers hold down 
nter across the page 

 
t the  top  left  of the 

 
 
 

on. 

 

Draw with a   

Highlighter   

Pen 
• From the Draw tab and the Tools group of butt 

  of the Highlighter tools. 

   

 • Take your mouse pointer onto the page 
where you want to mark. 

 • Hold down your left mouse button and drag 
  the mouse pointer across the page to mark. 

 • Here we have marked the text on the right 
with a yellow highlighter. 

Erase 
Drawings 

• From  the  Draw  tab  and  the  Tools  group  of 

 
 
 
 

 
Eraser button drop down arrow 

  erasers. The Stroke Eraser will allow you 
  complete line (or stroke) while the Small, 
  Erasers will only delete the part of the line you cl 

 • Take your mouse pointer onto the page where yo 

 • If you are using the Small, Medium and Large 
  your left mouse button and drag the mouse poi 
  to mark. 

 • To switch off the Eraser, press the Esc key a 

   
keyboard or click the Select & Type butt 

Draw a 
Shape 

• From the Insert Shape group of buttons, click 

the shape required 
 • Take your mouse pointer onto the page where 

you want to draw. 

 
• Hold down your left mouse button and 

drag the mouse pointer across the page 
to make the required shape then  
release the mouse button. 
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Format at 
Shape 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
Rotate a 
Shape 

• Select the shape you want to format 

• From  the  Insert  Shapes  group  of  buttons,  select  the Color & 

 

 
Thickness button 

• You will then be presented by a window of colour and line thickness 
choices similar to the one below 

 

 

• Make your selections and click OK. 

• Select the shape and from the Edit group of buttons, click the 

 
 

Rotate button drop down arrow 

• Make a selection from the list 
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Lesson 7: Check Spelling, Undo/Redo, Recycle Bin 

 
Learning Module Objectives 

 

When you have 
completed this 
learning module you 
will have seen how 
to: 

• How to check your spelling 

• Undo and Redo tasks 

• Use the Recycle Bin in OneNote 
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Topic 7A: Check Spelling 

Background Spell checking works very similar to the way it does in Word. You can 
even use the same keyboard shortcut key which is F7. 

Words which have been misspelled or are not in the dictionary have a red 
underline underneath them. You can correct spelling as you go along by 
right clicking the red underlined word and selecting the correct one from 
the list or you can run a full Spell Check when required. 

Spell Checker is run on each individual page. 

Run a Spell 
Check 

• Select the page you want to run the spell check on 

 
 

• From the Review tab, select the Spelling button or press F7 
on the keyboard 

• A Spelling pane will appear docked at the 
right of the screen with the word it finds 
wrong 

• In the Current spelling box is the word 
you misspelled 

• In the Suggestions box is the suggeste d 
word 

• Click the Change button to change the 
word you entered to the suggested word 

• Click the Ignore button if the word you 
entered was, in fact, correct but not in the 
dictionary 

• Click the Add to Dictionary button  to 
add the word to the dictionary. 

• Don’t forget to check the Dictionary 
Language section to ensure you are 
using the correct dictionary. If not, click  
the drop down arrow and choose the 
correct one. 

 

Check Spelling 

▪ Spell Check works 
similar to Word 

▪ Misspelled words appear 
with a red underline 

▪ All Office 2016 
applications use the 
same dictionary 

▪ Any words can beadded 
to the dictionary 
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• Once the spell check is finished, you will see small window like the 
one below informing you the spell check is complete. 

 
 
 
 
 
 

 

Correct 
Spelling by 
Right 
Clicking 

• Right click the word which has a red underline 

• From the list of words, select the word required from the list given 
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Topic 7B: Undo or Redo Tasks 

Background The Undo button is often referred to as your best pal because as it 
suggests, it will undo the last (or up to 20) change you made whether it  

be added graphics, text or just change the formatting of something. 

The Undo button will sit by default on the Quick Access Toolbar unlike 
the Redo button which does not. If you want the Redo  button on the  
Quick Access Toolbar, you must place it there. 

Adding the 
Redo 
Button 

 
 
 
 
 
 
 
 
 

Using the 
Undo 
button 

 

 
Using the 
Redo 
Button 

• Select the small downward arrow at the end of the Quick Access 
Toolbar 

 
 
 
 
 
 
 

 
• Select Redo from the list 

 
 

• To undo the last item, click the Undo button on the Quick 
Access Toolbar or press Ctrl + Z on the keyboard 

• Continue until all the items you want to undo are done. 

 
• To undo the last item, click the Redo button on the Quick 

Access Toolbar or press Ctrl + Y on the keyboard 

• Continue until all the items you want to redo are done. 

Undo or Redo Tasks 

▪ Undo button appears on the 
Quick Access Toolbar 

▪ Undo Ctrl & Z 

▪ 

▪ 

Redo button does not and 
must be added if required 

Alternatively use the 
keyboard shortcut keys 

Shortcuts can be used in 

Office 2016 applications 
Redo Ctrl & Y 
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Topic 7C: Using the Recycle Bin 
 

Background The Recycle Bin will store deleted sections or pages. The default amount 
of time it will hold any deleted items is 60 days. After this amount of time 
has elapsed, the Recycle Bin content will be deleted and cannot be 
restored. 

When you delete a section, the section will be placed after the Deleted 
Pages section in the Recycle Bin area.  When you delete a page, you 
can see the page in the Deleted Pages section. 

Delete a 
Section 

• Right click the section name 

• Select Delete from the list of options 

• You will be asked if you are sure you want to delete this. 

 

• Click Yes to confirm. 

Delete a 
Page 

• Right click the page name 

• Select Delete from the list of options 

• You will NOT be asked if you are sure. It will simply delete the page 
and place it in the Recycle Bin 

 

Using the Recycle Bin 

▪ Recycle Bin in OneNote will 
store deleted sections or 
pages 

▪ After 60 days the Recycle 
Bin will be emptied 
automatically 
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Retrieve a 
Section or 
Page from 

 

 
• From the Share tab, click the Notebook Recycle Bin 

 

 
button 

the Recycle 
Bin 

• You will see under Deleted Pages, any pages you have deleted and 

in the Sections, any section you have deleted. 
 
 
 
 
 
 
 

 
• To restore a section or page, right click the section or the page 

name and select Move or Copy 

• From the Move or Copy window, select where you want to move or 
copy it to. 

 

• Click the Move or Copy button. 

• The section or page will be in the place you selected. 

• Click the Notebook Recycle Bin button again to turn it off. 


